STILL TESTING

Go down

Re: STILL TESTING

Post  jalokim on Sat Aug 09, 2008 3:53 pm

nav bar done...
although i saw a problem when logging ... the color went a little wrong

jalokim
Creator

Number of posts : 5
Age : 29
Infractions :
0 / 1000 / 100

Registration date : 2008-08-09

View user profile

Back to top Go down

Re: STILL TESTING

Post  jalokim on Sat Aug 09, 2008 3:55 pm

nevermind... that was just me...
what is the stats bar going to look like??

jalokim
Creator

Number of posts : 5
Age : 29
Infractions :
0 / 1000 / 100

Registration date : 2008-08-09

View user profile

Back to top Go down

Re: STILL TESTING

Post  Lost Uchiha on Sat Aug 09, 2008 3:56 pm

jalokim wrote:nevermind... that was just me...
what is the stats bar going to look like??

I'm not sure yet.

I'm making this up as I go along. Fear the wink
avatar
Lost Uchiha
Creator

Number of posts : 93
Age : 25
Infractions :
0 / 1000 / 100

Registration date : 2008-01-18

View user profile http://lostuchihatest.board-directory.net

Back to top Go down

Re: STILL TESTING

Post  jalokim on Sat Aug 09, 2008 3:58 pm

Ok... i also moved the search box lower down so you can see the nav bar in full.
If there is anything esle you need help with just Pm the help forum.

oh and for future notice:
I had to add one more code to the CSS:
Code:
background-color: transparent;

jalokim
Creator

Number of posts : 5
Age : 29
Infractions :
0 / 1000 / 100

Registration date : 2008-08-09

View user profile

Back to top Go down

Re: STILL TESTING

Post  Lost Uchiha on Sat Aug 09, 2008 4:02 pm

jalokim wrote:Ok... i also moved the search box lower down so you can see the nav bar in full.
If there is anything esle you need help with just Pm the help forum.

oh and for future notice:
I had to add one more code to the CSS:
Code:
background-color: transparent;

Oh my God, thank you so much!!!

You are a life saver. :)

_________________
avatar
Lost Uchiha
Creator

Number of posts : 93
Age : 25
Infractions :
0 / 1000 / 100

Registration date : 2008-01-18

View user profile http://lostuchihatest.board-directory.net

Back to top Go down

Re: STILL TESTING

Post  jalokim on Wed Aug 13, 2008 11:51 am

the background changes for me

what percentage do you need it at... currently 90%

oh and your message box has a black background and the input text is light grey... you should change it

jalokim
Creator

Number of posts : 5
Age : 29
Infractions :
0 / 1000 / 100

Registration date : 2008-08-09

View user profile

Back to top Go down

Re: STILL TESTING

Post  Lost Uchiha on Wed Aug 13, 2008 11:54 am

jalokim wrote:the background changes for me

what percentage do you need it at... currently 90%

oh and your message box has a black background and the input text is light grey... you should change it

80% should work fine.

I'll try to fix the message box later.

The background changes? How so?

_________________
avatar
Lost Uchiha
Creator

Number of posts : 93
Age : 25
Infractions :
0 / 1000 / 100

Registration date : 2008-01-18

View user profile http://lostuchihatest.board-directory.net

Back to top Go down

Re: STILL TESTING

Post  jalokim on Wed Aug 13, 2008 11:56 am

it was at 80%

jalokim
Creator

Number of posts : 5
Age : 29
Infractions :
0 / 1000 / 100

Registration date : 2008-08-09

View user profile

Back to top Go down

Re: STILL TESTING

Post  Lost Uchiha on Wed Aug 13, 2008 11:58 am

jalokim wrote:it was at 80%

The width doesn't change at all for me. Originally it was at 98% and I moved it down to 80%, but the appearance did not change.

_________________
avatar
Lost Uchiha
Creator

Number of posts : 93
Age : 25
Infractions :
0 / 1000 / 100

Registration date : 2008-01-18

View user profile http://lostuchihatest.board-directory.net

Back to top Go down

Re: STILL TESTING

Post  Sponsored content


Sponsored content


Back to top Go down

Back to top

- Similar topics

 
Permissions in this forum:
You cannot reply to topics in this forum